FAQ - Ältere Versionen für das Rechnungsprogramm Auftrags-MANAGER

 

 

Sporadische Schutzverletzung beim Beenden des Auftrags-MANAGER V4.0

Beim Beenden des Auftrags-MANAGER wird sporadisch eine Fehlermeldung "Zugriffsverletzung.." oder "Privilegierte Anweisung" ausgegeben. Ab dem Update 4.00-06 ist der Fehler behoben.  Das Update können Sie über das Online-Update oder über ihr Benutzerkonto downloaden.

 

Ab welcher Version läuft der Auftrags-MANAGER unter Vista bzw. Windows 7 ?

Der Auftrags-MANAGER ist ab der Version 4.0 Vista bzw. Windows 7 fähig.
 

 

 

 

 

Kontakt

Zahlungsarten

PayPal & Vorkasse
© 2022 EDV-Dürrschmidt